» Ubuntu » 套件

Error

two or more packages specified (libkadm5clnt-mit7 natty-updates)