» Ubuntu » 套件

Error

two or more packages specified (libpanel-applet-3-0 natty-updates)