» Ubuntu » 套件

Error

two or more packages specified (libpanel-applet2-dev natty-updates)