» Ubuntu » 套件

Error

two or more packages specified (libreoffice-l10n-br natty-updates)