» Ubuntu » 套件

Error

two or more packages specified (libreoffice-ogltrans natty-updates)