» Ubuntu » 套件

Error

two or more packages specified (libdbusmenu-gtk3-3 natty-updates)