» Ubuntu » 套件

Error

two or more packages specified (libksane0 natty-updates)