» Ubuntu » 套件

Error

two or more packages specified (libsmokesopranoclient3 natty-updates)