» Ubuntu » 套件

Error

two or more packages specified (libsvn-perl natty-updates)