» Ubuntu » 套件

Error

two or more packages specified (mysql-client-5.1 natty-updates)