» Ubuntu » 套件

Error

two or more packages specified (ntpdate natty-updates)