» Ubuntu » 套件

Error

two or more packages specified (likewise-open5-rpc natty-updates)