» Ubuntu » 套件

Error

two or more packages specified (open-vm-tools natty-updates)