» Ubuntu » 套件

Error

two or more packages specified (plasma-dataengines-workspace natty-updates)