» Ubuntu » 套件

Error

two or more packages specified (plip-modules-2.6.38-14-generic-di natty-updates)