» Ubuntu » 套件

Error

two or more packages specified (pulseaudio-module-lirc natty-updates)