» Ubuntu » 套件

Error

two or more packages specified (rsyslog-doc natty-updates)