» Ubuntu » 套件

Error

two or more packages specified (sata-modules-2.6.38-10-generic-di natty-updates)