» Ubuntu » 套件

Error

two or more packages specified (libsvn1 natty-updates)