» Ubuntu » 套件

Error

two or more packages specified (xulrunner-1.9.2-dev natty-updates)