» Ubuntu » 套件

Error

two or more packages specified (libdbus1.0-cil natty)