» Ubuntu » 套件

Error

two or more packages specified (libgnomepanel2.24-cil-dev natty)