» Ubuntu » 套件

Error

two or more packages specified (db4.8-util natty)