» Ubuntu » 套件

Error

two or more packages specified (libgtk2.0-0-udeb natty)