» Ubuntu » 套件

Error

two or more packages specified (libuuid1-udeb natty)