» Ubuntu » 套件

Error

two or more packages specified (gadmin-dhcpd-dbg natty)