» Ubuntu » 套件

Error

two or more packages specified (gadmin-proftpd-dbg natty)