» Ubuntu » 套件

Error

two or more packages specified (lib32stdc++6-4.4-dbg natty)