» Ubuntu » 套件

Error

two or more packages specified (libdee-1.0-1-dbg natty)