» Ubuntu » 套件

Error

two or more packages specified (libfwbuilder9-dbg natty)