» Ubuntu » 套件

Error

two or more packages specified (libgfortran3-dbg-armel-cross natty)