» Ubuntu » 套件

Error

two or more packages specified (libinfinity-0.4-dbg natty)