» Ubuntu » 套件

Error

two or more packages specified (libopensync1exp7-dbg natty)