» Ubuntu » 套件

Error

two or more packages specified (libtcmalloc-minimal0-dbg natty)