» Ubuntu » 套件

Error

two or more packages specified (libtinymail-1.0-0-dbg natty)