» Ubuntu » 套件

Error

two or more packages specified (libusbmuxd1-dbg natty)