» Ubuntu » 套件

Error

two or more packages specified (gnusim8085 natty)