» Ubuntu » 套件

Error

two or more packages specified (librd-html-ext-ruby1.8 natty)