» Ubuntu » 套件

Error

two or more packages specified (linux-patch-tomoyo1.7 natty)