» Ubuntu » 套件

Error

two or more packages specified (libactiveresource-ruby1.8 natty)