» Ubuntu » 套件

Error

two or more packages specified (libcgikit-ruby1.8 natty)