» Ubuntu » 套件

Error

two or more packages specified (libcore-extended-ocaml-dev natty)