» Ubuntu » 套件

Error

two or more packages specified (libgnome2-ruby1.8-dbg natty)