» Ubuntu » 套件

Error

two or more packages specified (libhivex-ocaml-dev natty)