» Ubuntu » 套件

Error

two or more packages specified (libkakasi-ruby1.8 natty)