» Ubuntu » 套件

Error

two or more packages specified (libktorrent-l10n natty)