» Ubuntu » 套件

Error

two or more packages specified (liblwt-glib-ocaml natty)