» Ubuntu » 套件

Error

two or more packages specified (libmei0-dbg natty)