» Ubuntu » 套件

Error

two or more packages specified (libpgtcl1.5 natty)