» Ubuntu » 套件

Error

two or more packages specified (libspring-tx-2.5-java natty)